<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/" class="no-js">
	<head>
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
        
		<link rel="amphtml" href="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/?amphtml=1">
        <script type="application/ld+json">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</script>

<title>Emergency bathroom break dearly costs Giro d&#039;Italia leader | GrindTV.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tuesday, Dutch cyclist Tom Dumoulin held a strong lead over the pack at the Giro d&#039;Italia until he was forced to make a mid-race stop to go to the bathroom."/>
<meta name="news_keywords" content="cycling, daily news, news, grindtv, outdoor, adventure, surf, snowboarding, skiing, climbing, bike, mountain bike" />
<meta name="original-source" content="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" />
<link rel="publisher" href="https://plus.google.com/+Grindtv"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emergency bathroom break dearly costs Giro d&#039;Italia leader" />
<meta property="og:description" content="When nature calls, you have to answer." />
<meta property="og:url" content="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" />
<meta property="og:site_name" content="GrindTV.com" />
<meta property="article:publisher" content="https://www.facebook.com/GrindTV/" />
<meta property="article:author" content="https://www.facebook.com/robert.pursell.754?_rdr" />
<meta property="article:tag" content="cycling" />
<meta property="article:tag" content="Daily News" />
<meta property="article:tag" content="news" />
<meta property="article:section" content="Bike" />
<meta property="article:published_time" content="2017-05-23T13:53:37-07:00" />
<meta property="article:modified_time" content="2017-05-23T13:55:33-07:00" />
<meta property="og:updated_time" content="2017-05-23T13:55:33-07:00" />
<meta property="og:image" content="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-23-at-12.44.11-PM-e1495570242718.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="When nature calls, you have to answer." />
<meta name="twitter:title" content="Emergency bathroom break dearly costs Giro d&#039;Italia leader" />
<meta name="twitter:site" content="@grindtv" />
<meta name="twitter:image" content="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-23-at-12.44.11-PM-e1495570242718.png" />
<meta name="twitter:creator" content="@robert_pursell" />
<meta property="DC.date.issued" content="2017-05-23T13:53:37-07:00" />
<!-- / Yoast SEO Premium plugin. -->

<!-- Krux Control Tag & User Segments (grindtv.com) -->
<script class="kxct" data-id="Iuc2uJuV" data-timing="async" data-version="1.9" type="text/javascript">
    window.Krux || ((Krux = function(){ Krux.q.push(arguments); }).q = []);
    (function() {
        var k = document.createElement("script"); k.type = "text/javascript"; k.async = true;
        var m, src = (m = location.href.match(/\bkxsrc=([^&]+)/)) && decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([^\/]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" : (location.protocol === "https:" ? "https:" : "http:") + "//cdn.krxd.net/controltag?confid=Iuc2uJuV&site=grindtv.com&edit=1";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(k,s);
    }());
</script>
<script class="kxint" type="text/javascript">
    window.Krux || ((Krux = function() { Krux.q.push(arguments); }).q = []);
    (function() {
        function retrieve(n) {
            var m, k = "kx" + n;
            if (window.localStorage) {
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled) {
                m = document.cookie.match(k + "=([^;]*)");
                return (m && unescape(m[1])) || "";
            } else {
                return "";
            }
        }
        Krux.user = retrieve("user");
        Krux.segments = retrieve("segs") ? retrieve("segs").split(",") : [];
        var dfpp = [];
        var dfpp_omniture = [];
        if (Krux.user) {
            dfpp.push("kuid=" + Krux.user);
        }
        for (var i = 0; i < Krux.segments.length && i < 20; i++) {
            dfpp.push("ksg=" + Krux.segments[i]);
            dfpp_omniture.push(Krux.segments[i]);
        }
        window.kruxvalue = Krux.dfppKeyValues = dfpp.length ? dfpp.join(";") + ";" : "";
        window.kruxomnivalue = dfpp_omniture.length ? dfpp_omniture.join(",") : "";
    })();
</script>

<script type='text/javascript'>
    var amznads = amznads || {};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    amznads.asyncParams = {
        'id': '3337',
        'callbackFn': function() {
            try {

            } catch (e) {
                
            }

            if (window.externalBidderBarrier) { $(document).trigger('grind.adsDefined'); } else { window.externalBidderBarrier = true; }
        },
        'timeout': 2e3
    };
    (function() {
        var a, s = document.getElementsByTagName("script")[0];
        a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = "http://c.amazon-adsystem.com/aax2/amzn_ads.js";
        s.parentNode.insertBefore(a, s);
    })();
</script>

<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//cdn.grindnetworks.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.grindtv.com/wp-content/themes/grindtv.com/style-min.css?ver=4.0.0.409' type='text/css' media='all' />
<link rel='stylesheet' id='ExternalFont0-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<script>if (typeof pbGlobal == 'undefined') { var pbGlobal = {}; }; pbGlobal.pageType = 'article';</script>
<script type='text/javascript' src='http://www.grindtv.com/wp-content/themes/grindtv.com/js/script-min.js?ver=4.0.0.409'></script>
<script type='text/javascript' src='//js-sec.indexww.com/ht/ls-ten.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AccountName = "aumogrindtvhub,aumoglobalgrindhub";
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.grindnetworks.com/omniture/v2.0/assets/js/omniture.min.js?ver=4.0.0.409'></script>
<link rel='https://api.w.org/' href='http://www.grindtv.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.grindtv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grindtv.com%2Fbike%2Femergency-bathroom-break-dearly-costs-giro-ditalia-leader%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grindtv.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grindtv.com%2Fbike%2Femergency-bathroom-break-dearly-costs-giro-ditalia-leader%2F&#038;format=xml" />
<meta property="fb:pages" content="8782279894" /><script>dataLayer = [{"pageType":"article","categorySlug":"bike","categoryName":"Bike","author":"Robert Pursell","inlineAds":"enabled"}];</script>
<link rel="apple-touch-icon" sizes="57x57" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.grindtv.com/wp-content/themes/grindtv.com/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.grindtv.com/wp-content/themes/grindtv.com/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="http://www.grindtv.com/wp-content/themes/grindtv.com/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="http://www.grindtv.com/wp-content/themes/grindtv.com/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.grindtv.com/wp-content/themes/grindtv.com/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.grindtv.com/wp-content/themes/grindtv.com/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="http://www.grindtv.com/wp-content/themes/grindtv.com/manifest.json">
<link rel="mask-icon" href="http://www.grindtv.com/wp-content/themes/grindtv.com/safari-pinned-tab.svg" color="#333333">
<link rel="shortcut icon" href="http://www.grindtv.com/wp-content/themes/grindtv.com/favicon.ico">
<meta name="apple-mobile-web-app-title" content="GrindTV">
<meta name="application-name" content="GrindTV">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="http://www.grindtv.com/wp-content/themes/grindtv.com/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.grindtv.com/wp-content/themes/grindtv.com/browserconfig.xml">
<meta name="theme-color" content="#333333">

	</head>

	<body class="post-template-default single single-post postid-1000395835 single-format-standard takeover-off desktop-theme">

		<div id="TakeoverBackground">

			<div id="PageContainer" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#navigation">Skip to navigation</a>
				<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<a class="skip-link screen-reader-text" href="#footer">Skip to footer</a>


    <header id="BaseSiteHead" class="site-header" role="banner">
        <div class="header-content">
            <div class="mobile-menu-btn">
                <i class="fa fa-bars"></i>
                <i class="fa fa-close"></i>
            </div>

        <div class="site-branding">
            <span><a href="http://www.grindtv.com/" rel="home" title="GrindTV.com">A Property of</a></span>
            <h1 class="site-title"><a href="http://www.grindtv.com/" rel="home" title="GrindTV.com">GrindTV.com</a> <small>The worldwide leader in Adventure, Action Sports, Lifestyle, Travel. GrindTV &#8211; In Association with Yahoo! Sports.</small></h1>
        </div><!-- .site-branding -->

        <div id="YahooLogo" onclick="window.open('http://sports.yahoo.com/'); return false;" title="In Association with Yahoo Sports">
        </div><!-- #YahooLogo -->

        <nav id="TopBarNav" class="main-navigation" role="navigation">
            <h1 class="seo-heading">GrindTV.com Navigation</h1>
             <ul>
	<li class="nav-item-surf ">
		<a href="http://www.grindtv.com/surf/" title="Surf">
			Surf
		</a>
	</li>
	<li class="nav-item-skiing ">
		<a href="http://www.grindtv.com/skiing/" title="Skiing">
			Skiing
		</a>
	</li>
	<li class="nav-item-wellness ">
		<a href="http://www.grindtv.com/wellness/" title="Wellness">
			Wellness
		</a>
	</li>
	<li class="nav-item-more ">
		<a href="#" title="More">
			More
		</a>
		<div class="subnav-flyout">
			<ul>
	<li class="nav-item-bike active">
		<a href="http://www.grindtv.com/bike/" title="Bike">
			Bike
		</a>
		
	</li>
	<li class="nav-item-camping ">
		<a href="http://www.grindtv.com/camping/" title="Camping">
			Camping
		</a>
		
	</li>
	<li class="nav-item-culture ">
		<a href="http://www.grindtv.com/culture/" title="Culture">
			Culture
		</a>
		
	</li>
	<li class="nav-item-fishing ">
		<a href="http://www.grindtv.com/fishing/" title="Fishing">
			Fishing
		</a>
		
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.grindtv.com/gear/" title="Gear">
			Gear
		</a>
		
	</li>
	<li class="nav-item-hiking ">
		<a href="/hiking/" title="Hiking">
			Hiking
		</a>
		
	</li>
	<li class="nav-item-howto ">
		<a href="http://www.grindtv.com/how-to/" title="How To">
			How To
		</a>
		
	</li>
	<li class="nav-item-moto ">
		<a href="http://www.grindtv.com/moto/" title="Moto">
			Moto
		</a>
		
	</li>
	<li class="nav-item-nature ">
		<a href="http://www.grindtv.com/nature/" title="Nature">
			Nature
		</a>
		
	</li>
	<li class="nav-item-paddlesports ">
		<a href="http://www.grindtv.com/paddle-sports/" title="Paddle Sports">
			Paddle Sports
		</a>
		
	</li>
	<li class="nav-item-skateboarding ">
		<a href="http://www.grindtv.com/skateboarding/" title="Skateboarding">
			Skateboarding
		</a>
		
	</li>
	<li class="nav-item-skiing ">
		<a href="http://www.grindtv.com/skiing/" title="Skiing">
			Skiing
		</a>
		
	</li>
	<li class="nav-item-snowboarding ">
		<a href="http://www.grindtv.com/snowboarding/" title="Snowboarding">
			Snowboarding
		</a>
		
	</li>
	<li class="nav-item-surf ">
		<a href="http://www.grindtv.com/surf/" title="Surf">
			Surf
		</a>
		
	</li>
	<li class="nav-item-travel ">
		<a href="http://www.grindtv.com/travel/" title="Travel">
			Travel
		</a>
		
	</li>
	<li class="nav-item-wellness ">
		<a href="http://www.grindtv.com/wellness/" title="Wellness">
			Wellness
		</a>
		
	</li>
	<li class="nav-item-wildlife ">
		<a href="http://www.grindtv.com/wildlife/" title="Wildlife">
			Wildlife
		</a>
		
	</li>
	<li class="nav-item-sectionsrightside ">
		<a href="#" title="Sections Right Side">
			Sections Right Side
		</a>
		<ul>
	<li class="nav-item-worldofadventure ">
		<a href="http://www.grindtv.com/topic/world-of-adventure/" title="World of Adventure">
			World of Adventure
		</a>
		
	</li>
	<li class="nav-item-transworldbusiness ">
		<a href="http://www.grindtv.com/transworld-business/" title="Transworld Business">
			Transworld Business
		</a>
		
	</li>
	<li class="nav-item-carcamping ">
		<a href="http://www.grindtv.com/topic/car-camping/" title="Car Camping">
			Car Camping
		</a>
		
	</li>
	<li class="nav-item-trailrunning ">
		<a href="http://www.grindtv.com/topic/trail-running/" title="trail running">
			trail running
		</a>
		
	</li>
	<li class="nav-item-random ">
		<a href="http://www.grindtv.com/random/" title="Random">
			Random
		</a>
		
	</li>
</ul>

	</li>
</ul>

		</div>
	</li>
 </ul>
        </nav><!-- #TopBarNav -->

        <div class="search-social-header">
            <i class="fa fa-search fa-lg"></i>
            <div class="social-box">
                <i class="fa fa-facebook fa-lg"></i>
                <i class="fa fa-instagram fa-lg"></i>
                <i class="fa fa-angle-down fa-lg"></i>
                <div class="social-dd">
                    <ul>
                        <li><a href="https://www.facebook.com/GrindTV" title="Facebook"><i class="fa fa-lg fa-facebook-square"></i> Facebook</a></li>
                        <li><a href="https://instagram.com/grindtv" title="Instagram"><i class="fa fa-lg fa-instagram"></i> Instagram</a></li>
                        <li><a href="https://twitter.com/GrindTV" title="Twitter"><i class="fa fa-lg fa-twitter"></i> Twitter</a></li>
                        <li><a href="https://www.youtube.com/c/grindtv" title="YouTube"><i class="fa fa-lg fa-youtube-play"></i> Youtube</a></li>
                        <li><a href="https://plus.google.com/+Grindtv/posts" title="Google+"><i class="fa fa-lg fa-google-plus"></i> Google+</a></li>
                        <li><a href="http://pinterest.com/grindtv" title="Pinterest"><i class="fa fa-lg fa-pinterest"></i> Pinterest</a></li>
                        <li><a href="/newsletter/" title="Newsletter"><i class="fa fa-lg fa-envelope"></i> Newsletter</a></li>
                        <li><a href="/feed/" title="RSS"><i class="fa fa-lg fa-rss"></i> RSS</a></li>
                    </ul>
                </div>
            </div><!-- .social-dd -->
        </div><!-- .search-social-header -->

        <div class="search-box">
            
<form role="search" method="get" class="search-form" action="http://www.grindtv.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search GrindTV.com..." value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form>
        </div><!-- .search-box -->

    </header><!-- #BaseSiteHead -->

    <div class="mobile-menu">
        <div class="mobile-menu-content">

            
<ul>
	<li class="nav-item-grindtv ">
		<a href="/" title="GrindTV">
			GrindTV
		</a>
		<ul>
	<li class="nav-item-home ">
		<a href="/" title="Home">
			Home
		</a>
		
	</li>
	<li class="nav-item-snowboarding ">
		<a href="http://www.grindtv.com/snowboarding/" title="Snowboarding">
			Snowboarding
		</a>
		
	</li>
	<li class="nav-item-travel ">
		<a href="http://www.grindtv.com/travel/" title="Travel">
			Travel
		</a>
		
	</li>
	<li class="nav-item-surf ">
		<a href="http://www.grindtv.com/surf/" title="Surf">
			Surf
		</a>
		
	</li>
	<li class="nav-item-sections ">
		<a href="#" title="Sections">
			Sections
		</a>
		<ul>
	<li class="nav-item-fishing ">
		<a href="http://www.grindtv.com/fishing/" title="Fishing">
			Fishing
		</a>
		
	</li>
	<li class="nav-item-culture ">
		<a href="http://www.grindtv.com/culture/" title="Culture">
			Culture
		</a>
		
	</li>
	<li class="nav-item-skiing ">
		<a href="http://www.grindtv.com/skiing/" title="Skiing">
			Skiing
		</a>
		
	</li>
	<li class="nav-item-bike active">
		<a href="http://www.grindtv.com/bike/" title="Bike">
			Bike
		</a>
		
	</li>
	<li class="nav-item-moto ">
		<a href="http://www.grindtv.com/moto/" title="Moto">
			Moto
		</a>
		
	</li>
	<li class="nav-item-nature ">
		<a href="http://www.grindtv.com/nature/" title="Nature">
			Nature
		</a>
		
	</li>
	<li class="nav-item-gear ">
		<a href="http://www.grindtv.com/gear/" title="Gear">
			Gear
		</a>
		
	</li>
	<li class="nav-item-wellness ">
		<a href="http://www.grindtv.com/wellness/" title="Wellness">
			Wellness
		</a>
		
	</li>
	<li class="nav-item-wildlife ">
		<a href="http://www.grindtv.com/wildlife/" title="Wildlife">
			Wildlife
		</a>
		
	</li>
	<li class="nav-item-howto ">
		<a href="http://www.grindtv.com/how-to/" title="How To">
			How To
		</a>
		
	</li>
	<li class="nav-item-wellness ">
		<a href="http://www.grindtv.com/wellness/" title="Wellness">
			Wellness
		</a>
		
	</li>
	<li class="nav-item-camping ">
		<a href="http://www.grindtv.com/camping/" title="Camping">
			Camping
		</a>
		
	</li>
	<li class="nav-item-hiking ">
		<a href="http://www.grindtv.com/hiking/" title="Hiking">
			Hiking
		</a>
		
	</li>
	<li class="nav-item-snowboarding ">
		<a href="http://www.grindtv.com/snowboarding/" title="Snowboarding">
			Snowboarding
		</a>
		
	</li>
	<li class="nav-item-paddlesports ">
		<a href="http://www.grindtv.com/paddle-sports/" title="Paddle Sports">
			Paddle Sports
		</a>
		
	</li>
	<li class="nav-item-worldofadventure ">
		<a href="http://www.grindtv.com/topic/world-of-adventure/" title="World of Adventure">
			World of Adventure
		</a>
		
	</li>
	<li class="nav-item-random ">
		<a href="/random/" title="Random">
			Random
		</a>
		
	</li>
</ul>

	</li>
</ul>

	</li>
	<li class="nav-item-transworldbusiness ">
		<a href="#" title="Transworld Business">
			Transworld Business
		</a>
		<ul>
	<li class="nav-item-home ">
		<a href="/transworld-business/" title="Home">
			Home
		</a>
		
	</li>
	<li class="nav-item-news ">
		<a href="http://www.grindtv.com/transworld-business/news/" title="News">
			News
		</a>
		
	</li>
	<li class="nav-item-features ">
		<a href="http://www.grindtv.com/transworld-business/features/" title="Features">
			Features
		</a>
		
	</li>
	<li class="nav-item-thestateof ">
		<a href="http://www.grindtv.com/transworld-business/the-state-of/" title="The State Of">
			The State Of
		</a>
		<ul>
	<li class="nav-item-thestateofskate ">
		<a href="http://www.grindtv.com/transworld-business/the-state-of/the-state-of-skate/" title="The State of Skate">
			The State of Skate
		</a>
		
	</li>
	<li class="nav-item-thestateofsurf ">
		<a href="http://www.grindtv.com/transworld-business/the-state-of/the-state-of-surf/" title="The State of Surf">
			The State of Surf
		</a>
		
	</li>
	<li class="nav-item-purchase ">
		<a href="http://stateof.grindtv.com/" title="Purchase">
			Purchase
		</a>
		
	</li>
</ul>

	</li>
	<li class="nav-item-sections ">
		<a href="#" title="Sections">
			Sections
		</a>
		<ul>
	<li class="nav-item-trends ">
		<a href="http://www.grindtv.com/transworld-business/trends/" title="Trends">
			Trends
		</a>
		
	</li>
	<li class="nav-item-profiles ">
		<a href="http://www.grindtv.com/transworld-business/profiles/" title="Profiles">
			Profiles
		</a>
		
	</li>
	<li class="nav-item-whatwearereading ">
		<a href="http://www.grindtv.com/transworld-business/what-we-are-reading/" title="What We Are Reading">
			What We Are Reading
		</a>
		
	</li>
	<li class="nav-item-casestudy ">
		<a href="http://www.grindtv.com/transworld-business/case-study/" title="Case Study">
			Case Study
		</a>
		
	</li>
</ul>

	</li>
</ul>

	</li>
</ul>

            <div class="mobile-social">
                <span class="nav-footer-title">Follow GrindTV.com</span>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.facebook.com/GrindTV" title="Facebook"><i class="fa fa-facebook"></i></a>
                    <a href="https://twitter.com/GrindTV" title="Twitter"><i class="fa fa-twitter"></i></a>
                    <a href="https://plus.google.com/+Grindtv/posts" title="Google+"><i class="fa fa-google-plus"></i></a>
                    <a href="https://instagram.com/grindtv" title="Instagram"><i class="fa fa-instagram"></i></a>
                </div>
                <div class="mobile-social-block clearfix">
                    <a href="https://www.youtube.com/c/grindtv" title="YouTube"><i class="fa fa-youtube"></i></a>
                    <a href="http://pinterest.com/grindtv" title="Pinterest"><i class="fa fa-pinterest-p"></i></a>
                    <a href="/feed/" title="RSS"><i class="fa fa-rss"></i></a>
                    <a href="/newsletter/?referrer=mobile-menu" title="Newsletter"><i class="fa fa-envelope"></i></a>
                </div>
            </div>
        </div>
    </div>

    <div id="billboard" class="pagebuilder_ad billboard" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("billboard");
});});</script></div>
    <div id="content" class="site-content">
    <article id="post-1000395835" class="post-1000395835 post type-post status-publish format-standard has-post-thumbnail hentry category-bike tag-cycling tag-daily-news tag-news">

    
    <div id="primary" class="content-area content-area-side">

        <div id="main" class="site-main" role="main">

            <div class="main">

                <div class="article-narrow-block">

                    
                        
                        <header>
                            
<h1 class="entry-title">Emergency bathroom break dearly costs Giro d&#8217;Italia leader</h1>

<div class="entry-meta">
    <p>
        <time datetime="2017-05-23T13:53:37-07:00">May 23, 2017</time>

                By <a href="http://www.grindtv.com/author/robert-pursell/?rel=author" rel="author" title="Posts by Robert Pursell">Robert Pursell</a>        
        
                <a href="https://www.facebook.com/robert.pursell.754?_rdr" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
        
                <a href="https://twitter.com/robert_pursell" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
        
        
                <a href="https://www.instagram.com/robpursell/" title="Instagram" rel="author" target="_blank"><i class="fa fa-instagram"></i></a>
        
            </p>

</div>

<div class="ad-btyb" style="display: none;">
    <div id="ad-btyb" class="pagebuilder_ad" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("ad-btyb");
});});</script></div></div>

                        </header>

                        
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post post-mobile-fixed">
	<div class="post_toolbox">
		<div class="pw-widget" id="post-sticky" data-layout="horizontal" pw:url="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" pw:title="Emergency bathroom break dearly costs Giro d&#8217;Italia leader" pw:share-popups="true">
			<a class="pw-button-facebook"></a>			<a class="pw-button-twitter"></a>						<a class="pw-button-tumblr"></a>			<a class="pw-button-pinterest"></a>						<a class="pw-button-whatsapp"></a>
						<a class="pw-button-more"></a>
		</div>
	</div>
</div>

<script>

	(function($) {
		// asynchronous po.st script loading
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
				+ '.po.st/share/script/post-widget.js#publisherKey=5djndbu9a75ipp1fnq25&retina=true'; 
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
		

		$(function() {

			window.pwidget_config = {
				trackAddressBar: true,
				mobileOverlay: true,
				defaults: {
					gaTrackEvents: {
						enabled: true,
						pagePath: 'http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/'
					},
					afterShare: false,
					services: {
						twitter: {
							via: 'GrindTV'
						},
						more_popup: 'facebook, twitter, tumblr, email, gmail, whatsapp, sms, reddit, pinterest, stumbleupon, googleplus, pocket, line'
					},
					onshare: function(channelName) {
						ga('send', 'social', channelName, 'send', 'http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/');
					}
				}
			};

			// Reveal share buttons only when scrolled pass
			// inline share buttons
			var isMobile = $('body.mobile-theme').length > 0;
			if (isMobile) {
				var _shareBtns = $('.pagebuilder-post');
				var _height = _shareBtns.height();
				var floating = false;
				
				$(window).on('scroll', function(e) {
					var top = $(this).scrollTop();
					var btnTop = _shareBtns.offset().top;
					
					if ( ((btnTop+_height) < top) && !floating ) {
						floating = true;
						_shareBtns.addClass('scroll-show');
					} else if (top < btnTop && floating) {
						floating = false;
						_shareBtns.removeClass('scroll-show');
					}
				});
			}

		});

	})(jQuery);

</script>

                    
                    
                    <div class="article-body">
                        <p>On Tuesday, pro cyclist Tom Dumoulin watched his overall lead of 2 minutes and 41 seconds on the rest of the field at the <a href="http://www.giroditalia.it/eng/" target="_blank">Giro d&#8217;Italia</a> get slashed to a mere 31 seconds during stage 16 of the race. And, unfortunately for Dumoulin, the reason for his decline had nothing to do with performance: According to the <a href="http://www.dailymail.co.uk/sport/othersports/article-4534422/Giro-d-Italia-leader-Tom-Domoulin-unscheduled-stop.html" target="_blank">Daily Mail</a>, it was the result of a mid-race emergency bathroom break.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">Tom Dumoulin had his overall Giro d&#39;Italia lead cut to 31 seconds after an unscheduled toilet stop during stage 16.<a href="https://t.co/SathHmhc6Y">https://t.co/SathHmhc6Y</a> <a href="https://t.co/yEfl9nMdTg">pic.twitter.com/yEfl9nMdTg</a></p>
<p>&mdash; BBC Sport (@BBCSport) <a href="https://twitter.com/BBCSport/status/867076201973731328">May 23, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>As reported by the <a href="http://www.dailymail.co.uk/sport/othersports/article-4534422/Giro-d-Italia-leader-Tom-Domoulin-unscheduled-stop.html" target="_blank">Daily Mail</a>, the 26-year-old Dutch cyclist had to answer nature&#8217;s call with just 20 miles left in the 138-mile stage.</p>
<p>Dumoulin stopped suddenly and was captured on camera quickly tearing off his helmet and cycling jersey on the side of the road to attend to the emergency as fellow competitors quickly pedaled past him without slowing. As reported by <a href="http://www.velonews.com/2017/05/giro-ditalia/terrible-toilet-stop-wrecks-dumoulins-giro-hopes_439257" target="_blank">Velonews</a>, the rest of the field&#8217;s decision to not slow up to allow Dumoulin to handle his business has drawn the ire of some.</p>
<p>Velonews writes that riders who are battling for overall position will often slow down their pace if one of their close rivals crashes in order to allow the rival the ability to catch back up and ensure a fair contest.</p>
<p><a href="http://www.cyclingnews.com/news/giro-ditalia-dumoulin-shows-his-sporting-side-after-quintana-crashes/" target="_blank">Cyclingnews</a> reports that on Sunday, Dumoulin intentionally slowed the pace of the peloton to allow the rider currently second in the second overall position at the Giro d&#8217;Italia &mdash; Colombian Nairo Quintana &mdash; to catch back up.</p>
<p>By contrast, no riders slowed up for Dumoulin when he attended to his gastrointestinal troubles.</p>
<p>&#8220;It was a race situation, we were going full-gas and I didn’t expect them to stop,&#8221; Dumoulin told Velonews after the race.</p>
<p>Still, judging by his tweets, the young Dutchman didn&#8217;t seem too pleased to lose such a sizable chunk of his lead to the field.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="en" dir="ltr">A day to quickly forget! Good legs, but very dissapointed that I lost 2 min because nature called&#8230;</p>
<p>&mdash; Tom Dumoulin (@tom_dumoulin) <a href="https://twitter.com/tom_dumoulin/status/867071747710955521">May 23, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>With five days left in the Giro d&#8217;Italia, Dumoulin leads Quintana by 31 seconds and Italy&#8217;s Vincenzo Nibali by 1 minute and 12 seconds.</p>
<p><strong>Read more about professional cycling</strong></p>
<p><a href="http://www.grindtv.com/bike/concussed-cyclist-tries-to-finish-race-after-heavy-crash-video/">Concussed cyclist tries to finish race after heavy collision; video</a></p>
<p><a href="http://www.grindtv.com/bike/drone-strike-takes-cyclist-spectacular-fashion-video/#WbQRFQ0tOIOT40sU.97">Crashing drone causes spectacular crash at cycling race</a></p>
                    </div><!-- .article-body -->

                    
                    <div class="wordpress-link-pages">
                                            </div>

                    <footer>

                        <p class="article-tags">
                            
                                                                <a href="http://www.grindtv.com/topic/cycling/" title="cycling">#cycling</a>
                                                                    <a href="http://www.grindtv.com/topic/daily-news/" title="Daily News">#Daily News</a>
                                                                    <a href="http://www.grindtv.com/topic/news/" title="news">#news</a>
                                                        </p><!-- .article-tags -->

                        
<!-- PO-ST HORIZONTAL SOCIAL SHARING BUTTONS -->
<div class="pagebuilder-post post-mobile-fixed">
	<div class="post_toolbox">
		<div class="pw-widget" id="post-sticky" data-layout="horizontal" pw:url="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" pw:title="Emergency bathroom break dearly costs Giro d&#8217;Italia leader" pw:share-popups="true">
			<a class="pw-button-facebook"></a>			<a class="pw-button-twitter"></a>						<a class="pw-button-tumblr"></a>			<a class="pw-button-pinterest"></a>						<a class="pw-button-whatsapp"></a>
						<a class="pw-button-more"></a>
		</div>
	</div>
</div>

<script>

	(function($) {
		// asynchronous po.st script loading
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
				+ '.po.st/share/script/post-widget.js#publisherKey=5djndbu9a75ipp1fnq25&retina=true'; 
		var x = document.getElementsByTagName('script')[0];
		x.parentNode.insertBefore(s, x);
		

		$(function() {

			window.pwidget_config = {
				trackAddressBar: true,
				mobileOverlay: true,
				defaults: {
					gaTrackEvents: {
						enabled: true,
						pagePath: 'http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/'
					},
					afterShare: false,
					services: {
						twitter: {
							via: 'GrindTV'
						},
						more_popup: 'facebook, twitter, tumblr, email, gmail, whatsapp, sms, reddit, pinterest, stumbleupon, googleplus, pocket, line'
					},
					onshare: function(channelName) {
						ga('send', 'social', channelName, 'send', 'http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/');
					}
				}
			};

			// Reveal share buttons only when scrolled pass
			// inline share buttons
			var isMobile = $('body.mobile-theme').length > 0;
			if (isMobile) {
				var _shareBtns = $('.pagebuilder-post');
				var _height = _shareBtns.height();
				var floating = false;
				
				$(window).on('scroll', function(e) {
					var top = $(this).scrollTop();
					var btnTop = _shareBtns.offset().top;
					
					if ( ((btnTop+_height) < top) && !floating ) {
						floating = true;
						_shareBtns.addClass('scroll-show');
					} else if (top < btnTop && floating) {
						floating = false;
						_shareBtns.removeClass('scroll-show');
					}
				});
			}

		});

	})(jQuery);

</script>

                        <nav class="navigation post-navigation" role="navigation">
                            <h2 class="screen-reader-text">Article Navigation</h2>
                            <div class="nav-links">
                                <div class="nav-previous"><a href="http://www.grindtv.com/wellness/escape-from-alcatraz-triathlon-race-day-survival-guide/" rel="prev">Prev</a></div>                            </div><!-- .nav-links -->
                        </nav><!-- .post-navigation -->

                    </footer>

                </div><!-- .article-narrow-block -->



                                <div class="article-comments">
                    <div class="spot-im-comments comments-area">
    <div class="spot-im-frame-inpage" data-post-id="1000395835" data-facebook-url="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" data-disqus-url="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" data-disqus-identifier="1000395835 http://www.grindtv.com/?p=1000395835">
    </div>
</div>

<div data-spotim-module="recirculation" data-spot-id="sp_7iuIrX1C"></div>
<script src="https://recirculation.spot.im/spot/sp_7iuIrX1C" data-spotim-script="recirculation"></script>

<div class="OUTBRAIN" data-src="http://www.grindtv.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader/" data-widget-id="AR_1" data-ob-template="TransworldMotocross_1" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>                </div><!-- .article-comments -->
                
                
                                <aside class="related-posts clearfix">

                    <h3>Related Posts</h3>

                    <div class="related-posts-tabs">
	<ul id="relatedPostTabs">

					<li data-target="relatedTrending" class='selected'><span>Trending</span></li>
		
	</ul>

	<div id="relatedPostContent">

				<div class="tab-content article-grid" id="relatedTrending" >

			<article class="hentry related-post"><a href="/bike/pro-mountain-biker-richie-schley-on-how-to-train-from-sunup-to-sundown-video/" title="Pro mountain biker Richie Schley on how to train from sunup to sundown; video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Pro mountain biker Richie Schley on how to train from sunup to sundown; video" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/bullfrog-5-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/bullfrog-5-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/bullfrog-5-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/bullfrog-5-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/pro-mountain-biker-richie-schley-on-how-to-train-from-sunup-to-sundown-video/" title="Pro mountain biker Richie Schley on how to train from sunup to sundown; video">Mountain biker Richie Schley on how to train from sunup to sundown</a></h1><p class="entry-excerpt">When you're training all day, sun protection and hydration are key. We follow Richie</p></header></article><article class="hentry related-post"><a href="/bike/downhill-biking-night-drone-lighting-intense-video/" title="Downhill biking at night with only a drone for lighting is intense; video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Downhill biking at night with only a drone for lighting is intense; video" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-970x545.png 970w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-640x360.png 640w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-320x180.png 320w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/downhill-biking-night-drone-lighting-intense-video/" title="Downhill biking at night with only a drone for lighting is intense; video">Downhill biking at night with only a drone for lighting is intense; video</a></h1><p class="entry-excerpt">Red Bull and French mountain biking star Loic Bruni come together for a world first.</p></header></article><article class="hentry related-post"><a href="/bike/bmx-pro-scotty-cranmer-critical-condition-severe-bike-accident/" title="BMX pro Scotty Cranmer in critical condition after severe bike accident"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="BMX pro Scotty Cranmer in critical condition after severe bike accident" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2016/10/ScottyCranmer-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2016/10/ScottyCranmer-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2016/10/ScottyCranmer-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2016/10/ScottyCranmer-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/bmx-pro-scotty-cranmer-critical-condition-severe-bike-accident/" title="BMX pro Scotty Cranmer in critical condition after severe bike accident">BMX pro Scotty Cranmer in critical condition after severe bike accident</a></h1><p class="entry-excerpt">He has cerebral hemorrhaging, damage to his vertebrae and facial fractures, but is aw</p></header></article><article class="hentry related-post"><a href="/bike/concussed-cyclist-tries-to-finish-race-after-heavy-crash-video/" title="Concussed cyclist tries to finish race after heavy crash; video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Concussed cyclist tries to finish race after heavy crash; video" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-16-at-11.16.30-AM-e1494959621266-970x545.png 970w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-16-at-11.16.30-AM-e1494959621266-640x360.png 640w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-16-at-11.16.30-AM-e1494959621266-320x180.png 320w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-16-at-11.16.30-AM-e1494959621266-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/concussed-cyclist-tries-to-finish-race-after-heavy-crash-video/" title="Concussed cyclist tries to finish race after heavy crash; video">Concussed cyclist tries to finish race after heavy crash; video</a></h1><p class="entry-excerpt">Cycling fans are questioning why the young cyclist was ever allowed back on his bike</p></header></article><article class="hentry related-post"><a href="/bike/simple-bicycle-maintenance-checklist-keep-riding-smooth/" title="Simple bicycle maintenance tips to keep you riding smooth"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Simple bicycle maintenance tips to keep you riding smooth" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2016/07/bike-maint-feature.jpg 970w, http://cdn.grindtv.com/uploads/2016/07/bike-maint-feature-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2016/07/bike-maint-feature-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2016/07/bike-maint-feature-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/simple-bicycle-maintenance-checklist-keep-riding-smooth/" title="Simple bicycle maintenance tips to keep you riding smooth">Simple bicycle maintenance tips to keep you riding smooth</a></h1><p class="entry-excerpt">Keep your bike in good working order this summer.</p></header></article><article class="hentry related-post"><a href="/bike/drone-strike-takes-cyclist-spectacular-fashion-video/" title="Drone strike takes down cyclist in spectacular fashion; video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Drone strike takes down cyclist in spectacular fashion; video" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/cycling-crash-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/cycling-crash-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/cycling-crash-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/cycling-crash-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/drone-strike-takes-cyclist-spectacular-fashion-video/" title="Drone strike takes down cyclist in spectacular fashion; video">Drone strike takes down cyclist in spectacular fashion; video </a></h1><p class="entry-excerpt">The bike stopped suddenly and sent the cyclist flying.</p></header></article><article class="hentry related-post"><a href="/bike/brooklyn-bike-race-gets-off-violent-start-huge-crash-video/" title="Brooklyn bike race gets off to violent start with huge crash; video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Brooklyn bike race gets off to violent start with huge crash; video" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-01-at-4.09.31-PM-970x545.png 970w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-01-at-4.09.31-PM-640x360.png 640w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-01-at-4.09.31-PM-320x180.png 320w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-01-at-4.09.31-PM-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/brooklyn-bike-race-gets-off-violent-start-huge-crash-video/" title="Brooklyn bike race gets off to violent start with huge crash; video">Brooklyn bike race gets off to violent start with huge crash; video</a></h1><p class="entry-excerpt">Despite the violent crash at the start of the race, only one racer withdrew in the fi</p></header></article><article class="hentry related-post"><a href="/bike/getaways-wants-to-turn-your-mountain-biking-passion-into-a-career/" title="&#8216;Getaways&#8217; wants to turn your mountain biking passion into a career"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8216;Getaways&amp;#8217; wants to turn your mountain biking passion into a career" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/04/IMG_846720copy-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/04/IMG_846720copy-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/04/IMG_846720copy-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/04/IMG_846720copy-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/getaways-wants-to-turn-your-mountain-biking-passion-into-a-career/" title="&#8216;Getaways&#8217; wants to turn your mountain biking passion into a career">'Getaways' turns your mountain biking passion into a career</a></h1><p class="entry-excerpt">The founder of Getaways calls it an Airbnb for passionate mountain bikers to make mon</p></header></article><article class="hentry related-post"><a href="/bike/pro-cyclist-tweets-british-airline-easyjet-destroyed-bike/" title="Pro cyclist tweets that British airline EasyJet destroyed his bike"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Pro cyclist tweets that British airline EasyJet destroyed his bike" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/32080041424_6395d6678b_k-e1494967657172-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/32080041424_6395d6678b_k-e1494967657172-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/32080041424_6395d6678b_k-e1494967657172-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/32080041424_6395d6678b_k-e1494967657172-160x90.jpg 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/pro-cyclist-tweets-british-airline-easyjet-destroyed-bike/" title="Pro cyclist tweets that British airline EasyJet destroyed his bike">Pro cyclist tweets that British airline EasyJet destroyed his bike</a></h1><p class="entry-excerpt">The damage was so severe that the frame of Dutch cyclist Peter Koning's bike was snap</p></header></article><article class="hentry related-post"><a href="/bike/bike-rallies-franz-grossmann-crash-leaves-coma/" title="Bike community rallies for Franz Grossmann after crash leaves him in a coma"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Bike community rallies for Franz Grossmann after crash leaves him in a coma" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-04-at-4.00.01-PM-e1493938975927-970x545.png 970w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-04-at-4.00.01-PM-e1493938975927-640x360.png 640w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-04-at-4.00.01-PM-e1493938975927-320x180.png 320w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-04-at-4.00.01-PM-e1493938975927-160x90.png 160w" /></a><header class="entry-header"><span class="entry-category"><a href="http://www.grindtv.com/bike/" title="Bike">Bike</a></span><h1 class="entry-title"><a href="/bike/bike-rallies-franz-grossmann-crash-leaves-coma/" title="Bike community rallies for Franz Grossmann after crash leaves him in a coma">Bike community rallies for Franz Grossmann after severe crash</a></h1><p class="entry-excerpt">#StayStrongFranz</p></header></article>
		</div>
		
	</div>
</div>

                </aside><!-- .related-posts -->
                
                
            </div><!-- .main -->

        </div><!-- #main -->

    </div><!-- #primary -->

    
<aside id="secondary" class="widget-area" role="complementary">

    <h3 class="seo-heading">GrindTV.com Article Sidebar</h3>
	<div id="lrec-top" class="pagebuilder_ad lrec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("lrec-top");
});});</script></div>
<!-- LARGE DON'T MISS SIDEBAR MODULE -->
<section class="featured-videos">
	<h4>Featured Videos</h4>

	<article class="hentry"><a href="/skiing/world-of-adventure-hits-the-slopes-with-pro-skier-lynsey-dyer/" title="'World of Adventure' with Lynsey Dyer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="'World of Adventure' with Lynsey Dyer" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/lynsey-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/lynsey-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/lynsey-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/lynsey-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/skiing/world-of-adventure-hits-the-slopes-with-pro-skier-lynsey-dyer/" title="'World of Adventure' with Lynsey Dyer">'World of Adventure' with Lynsey Dyer</a></h5></header></article><article class="hentry"><a href="/surf/how-to-do-los-cabos-with-alana-blanchard-and-friends-part-2-video/" title="How to do Los Cabos with Alana and Leila"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="How to do Los Cabos with Alana and Leila" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/AlanaBlanchardLosCabos-1-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/AlanaBlanchardLosCabos-1-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/AlanaBlanchardLosCabos-1-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/AlanaBlanchardLosCabos-1-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/surf/how-to-do-los-cabos-with-alana-blanchard-and-friends-part-2-video/" title="How to do Los Cabos with Alana and Leila">How to do Los Cabos with Alana and Leila</a></h5></header></article><article class="hentry"><a href="/surf/the-top-foods-ever-eaten-while-surfing/" title="The top foods ever eaten while surfing"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="The top foods ever eaten while surfing" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/EatingTacosWhileSurfing-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/EatingTacosWhileSurfing-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/EatingTacosWhileSurfing-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/EatingTacosWhileSurfing-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/surf/the-top-foods-ever-eaten-while-surfing/" title="The top foods ever eaten while surfing">The top foods ever eaten while surfing</a></h5></header></article><article class="hentry"><a href="/wildlife/paddleboarder-told-exit-water-officials-great-white-sharks/" title="Paddleboarder told to exit water due to 15 sharks spotted"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Paddleboarder told to exit water due to 15 sharks spotted" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/shark-in-water--970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/shark-in-water--640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/shark-in-water--320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/shark-in-water--160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/wildlife/paddleboarder-told-exit-water-officials-great-white-sharks/" title="Paddleboarder told to exit water due to 15 sharks spotted">Paddleboarder told to exit water due to 15 sharks spotted</a></h5></header></article>
</section>
<!-- / LARGE DON'T MISS SIDEBAR MODULE -->
<div id="barter" class="pagebuilder_ad barter" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("barter");
});});</script></div>
<!-- LARGE DON'T MISS SIDEBAR MODULE -->
<section class="dont-miss-large">
    <h4>Don't Miss</h4>

    <article class="hentry"><a href="/wellness/escape-from-alcatraz-triathlon-race-day-survival-guide/" title="Escape from Alcatraz Triathlon race-day survival guide"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Escape from Alcatraz Triathlon race-day survival guide" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/SFfb-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/SFfb-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/SFfb-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/SFfb-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/wellness/escape-from-alcatraz-triathlon-race-day-survival-guide/" title="Escape from Alcatraz Triathlon race-day survival guide">Escape from Alcatraz Triathlon race-day survival guide</a></h5></header></article><article class="hentry"><a href="/skiing/world-of-adventure-hits-the-slopes-with-pro-skier-lynsey-dyer/" title="&#8216;World of Adventure&#8217; hits the slopes with pro skier Lynsey Dyer"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8216;World of Adventure&amp;#8217; hits the slopes with pro skier Lynsey Dyer" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/lynsey-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/lynsey-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/lynsey-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/lynsey-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/skiing/world-of-adventure-hits-the-slopes-with-pro-skier-lynsey-dyer/" title="&#8216;World of Adventure&#8217; hits the slopes with pro skier Lynsey Dyer">'World of Adventure' hits the slopes with pro skier Lynsey Dyer</a></h5></header></article><article class="hentry"><a href="/moto/former-motogp-champ-in-induced-coma-after-being-hit-by-car-in-italy/" title="Former MotoGP champ in induced coma after being hit by car in Italy"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Former MotoGP champ in induced coma after being hit by car in Italy" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/NickyHayden-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/NickyHayden-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/NickyHayden-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/NickyHayden-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/moto/former-motogp-champ-in-induced-coma-after-being-hit-by-car-in-italy/" title="Former MotoGP champ in induced coma after being hit by car in Italy">Former MotoGP champ in induced coma after being hit by car in Italy</a></h5></header></article><article class="hentry"><a href="/transworld-business/rei-co-op/" title="Inside REI's community of 16 million outdoor enthusiasts"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Inside REI's community of 16 million outdoor enthusiasts" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/03/REI-Gear-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/03/REI-Gear-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/03/REI-Gear-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/03/REI-Gear-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/transworld-business/rei-co-op/" title="Inside REI's community of 16 million outdoor enthusiasts">Inside REI's community of 16 million outdoor enthusiasts</a></h5></header></article><article class="hentry"><a href="/bike/downhill-biking-night-drone-lighting-intense-video/" title="Downhill biking at night with only a drone for lighting is intense; video"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="Downhill biking at night with only a drone for lighting is intense; video" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-970x545.png 970w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-640x360.png 640w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-320x180.png 320w, http://cdn.grindtv.com/uploads/2017/05/Screen-Shot-2017-05-17-at-3.01.22-PM-e1495061141722-160x90.png 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/bike/downhill-biking-night-drone-lighting-intense-video/" title="Downhill biking at night with only a drone for lighting is intense; video">Downhill biking at night with only a drone for lighting is intense; video</a></h5></header></article><article class="hentry"><a href="/gear/17-summer-gear-guide-the-best-in-mens-streetwear/" title="&#8217;17 Summer Gear Guide: The Best in Men&#8217;s Streetwear"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="lazyload entry-image" alt="&amp;#8217;17 Summer Gear Guide: The Best in Men&amp;#8217;s Streetwear" data-sizes="auto" data-srcset="http://cdn.grindtv.com/uploads/2017/05/Grind_TV_Gear_Guide-Summer-2017-featured-image7-970x545.jpg 970w, http://cdn.grindtv.com/uploads/2017/05/Grind_TV_Gear_Guide-Summer-2017-featured-image7-640x360.jpg 640w, http://cdn.grindtv.com/uploads/2017/05/Grind_TV_Gear_Guide-Summer-2017-featured-image7-320x180.jpg 320w, http://cdn.grindtv.com/uploads/2017/05/Grind_TV_Gear_Guide-Summer-2017-featured-image7-160x90.jpg 160w" /></a><header class="entry-header"><h5 class="entry-title"><a href="/gear/17-summer-gear-guide-the-best-in-mens-streetwear/" title="&#8217;17 Summer Gear Guide: The Best in Men&#8217;s Streetwear">'17 Summer Gear Guide: The Best in Men's Streetwear</a></h5></header></article>
</section>
<!-- / LARGE DON'T MISS SIDEBAR MODULE -->
<div id="half-page" class="pagebuilder_ad drec" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("half-page");
});});</script></div>
</aside><!-- #secondary -->

</article><!-- #post-1000395835 -->

    <div id="NetworkBar" class="network">
        <ul>
            <li class="network-surfermag">
                <a href="http://www.surfermag.com" title="Surfer Magazine" target="_blank"></a>
            </li>
            <li class="network-surfingmagazine">
                <a href="http://www.surfingmagazine.com" title="Surfing Magazine" target="_blank"></a>
            </li>
            <li class="network-powdermag">
                <a href="http://www.powdermag.com" title="Powder Magazine" target="_blank"></a>
            </li>
            <li class="network-newschoolers">
                <a href="http://www.newschoolers.com" title="NewSchoolers" target="_blank"></a>
            </li>
            <li class="network-supthemag">
                <a href="http://www.supthemag.com" title="SUP Magazine" target="_blank"></a>
            </li>
            <li class="network-snowboardermag">
                <a href="http://www.snowboardermag.com" title="Snowboarder Magazine" target="_blank"></a>
            </li>
            <li class="network-canoekayak">
                <a href="http://www.canoekayak.com" title="Canoe &amp; Kayak Magazine" target="_blank"></a>
            </li>
            <li class="network-bikemag">
                <a href="http://www.bikemag.com" title="Bike Magazine" target="_blank"></a>
            </li>
            <li class="network-transworld-skateboarding">
                <a href="http://skateboarding.transworld.net" title="Transworld Skateboarding Magazine" target="_blank"></a>
            </li>
            <li class="network-transworld-snowboarding">
                <a href="http://snowboarding.transworld.net" title="Transworld Snowboarding Magazine" target="_blank"></a>
            </li>
            <li class="network-transworld-motocross">
                <a href="http://motocross.transworld.net" title="Transworld Motocross Magazine" target="_blank"></a>
            </li>
            <li class="network-transworld-bmx">
                <a href="http://bmx.transworld.net" title="Transworld RideBMX Magazine" target="_blank"></a>
            </li>
        </ul>
    </div>

<div id="gpt-ad-slot-5" class="pagebuilder_ad outofpage" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-5");
});});</script></div><div id="gpt-ad-slot-6" class="pagebuilder_ad outofpage" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("gpt-ad-slot-6");
});});</script></div><div id="pagetakeover" class="pagebuilder_ad outofpage" itemscope itemtype="https://schema.org/WPAdBlock"><script>if (typeof index_headertag_lightspeed === 'undefined') $(document).on('grind.adsDefined', function() {googletag.cmd.push(function() {
googletag.display("pagetakeover");
});});</script></div></div><!-- #content -->
<footer id="footer" class="footer-standard">

    <h2>GrindTV.com Footer</h2>

    <div class="theme-footer">
                <div class="footer-social">
            <h3>Follow Us</h3>
                        <a href="http://www.facebook.com/GrindTV" title="GrindTV.com on Facebook">
                <i class="fa fa-facebook">
                    <span class="screen-reader-text">GrindTV.com on Facebook</span>
                </i>
            </a>
            
                        <a href="http://twitter.com/GrindTV" title="GrindTV.com on Twitter">
                <i class="fa fa-twitter">
                    <span class="screen-reader-text">GrindTV.com on Twitter</span>
                </i>
            </a>
            
            
                        <a href="https://plus.google.com/+Grindtv/posts" title="GrindTV.com on Google+">
                <i class="fa fa-google-plus">
                    <span class="screen-reader-text">GrindTV.com on Google+</span>
                </i>
            </a>
            
                        <a href="http://www.instagram.com/grindtv" title="GrindTV.com on Instagram">
                <i class="fa fa-instagram">
                    <span class="screen-reader-text">GrindTV.com on Instagram</span>
                </i>
            </a>
            
                        <a href="http://www.pinterest.com/grindtv" title="GrindTV.com on Pinterest">
                <i class="fa fa-pinterest">
                    <span class="screen-reader-text">GrindTV.com on Pinterest</span>
                </i>
            </a>
            
            
                        <a href="http://www.youtube.com/c/grindtv" title="GrindTV.com on YouTube">
                <i class="fa fa-youtube">
                    <span class="screen-reader-text">GrindTV.com on YouTube</span>
                </i>
            </a>
            
            
            <a href="/feed/" title="GrindTV.com RSS Feed">
                <i class="fa fa-rss">
                    <span class="screen-reader-text">GrindTV.com RSS Feed</span>
                </i>
            </a>

        </div>
        <div class="footer-news">
            <h3>Newsletter</h3>
            <p>Subscribe to our free newsletter and stay up-to-date with the latest from GrindTV</p>
            <form action="/newsletter/" method="GET">
    <input type="hidden" name="referrer" value="footer" />
    <button>Sign Up</button>
</form>
        </div>
    </div>

    <div class="network-footer">
        <div class="grind-block">
            <div class="linkset-1">
                <a href="/about/" title="About" class="toss-item">About</a>
                <a href="/contact/" title="Contact" class="toss-item">Contact</a>
                                <a href="http://www.enthusiastnetwork.com/media-kits/action-outdoor-network/grindtv/" title="Media Kit" class="toss-item">Media Kit</a>
                                <a href="http://www.enthusiastnetwork.com/careers/" title="Careers" class="toss-item">Careers</a>
            </div>
            <div class="linkset-2">
                <a href="http://www.enthusiastnetwork.com/privacy/" title="Privacy Policy">Privacy Policy</a>
                <a href="http://www.enthusiastnetwork.com/terms/" title="Terms of Use">Terms of Use</a>
                                <a href="http://preferences-mgr.truste.com/?pid=sourceinterlink01" id="AdChoices" title="TRUSTe Advertising Choices">AdChoices</a>
                            </div>
            <div class="copyright">
                <span>Copyright &copy; 2017 The Enthusiast Network. All rights reserved.</span>
            </div>
        </div>

        <div class="network-block">

                        <a class="tenlogo" href="http://www.enthusiastnetwork.com/" title="The Enthusiast Network: Sports &amp; Entertainment Action Outdoor Group">
                <img src="data:image/png;base64,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" alt="The Enthusiast Network" />
            </a>
            
                        <div class="dropup">
                <button type="button" value="Visit Our Other Sites">Visit Our Other Sites&nbsp;&nbsp;<i class="fa fa-ellipsis-v"></i></button>
                <ul class="network-menu" role="menu"><li><a href="http://www.grindtv.com/" title="GrindTV">GrindTV</a></li><li><a href="http://www.dewtour.com/" title="Dew Tour">Dew Tour</a></li><li><a href="http://www.bikemag.com/" title="Bike">Bike</a></li><li><a href="http://www.canoekayak.com/" title="Canoe &amp; Kayak">Canoe &amp; Kayak</a></li><li><a href="http://www.fantasysurfer.com/" title="Fantasy Surfer">Fantasy Surfer</a></li><li><a href="http://www.newschoolers.com/" title="Newschoolers">Newschoolers</a></li><li><a href="http://www.powder.com/" title="Powder">Powder</a></li><li><a href="http://www.ridemonkey.com/" title="Ridemonkey">Ridemonkey</a></li><li><a href="http://www.slamonline.com/" title="SLAM">SLAM</a></li><li><a href="http://www.snowboarder.com/" title="Snowboarder">Snowboarder</a></li><li><a href="http://www.supthemag.com/" title="SUP">SUP</a></li><li><a href="http://www.surfer.com/" title="Surfer">Surfer</a></li><li><a href="http://www.swellwatch.com/" title="SwellWatch">SwellWatch</a></li><li><a href="http://motocross.transworld.net/" title="TransWorld Motocross">TransWorld Motocross</a></li><li><a href="http://bmx.transworld.net/" title="TransWorld RideBMX">TransWorld RideBMX</a></li><li><a href="http://skateboarding.transworld.net/" title="TransWorld Skateboarding">TransWorld Skateboarding</a></li><li><a href="http://snowboarding.transworld.net/" title="TransWorld Snowboarding">TransWorld Snowboarding</a></li></ul>            </div>
            
        </div>

    </div>

</footer>
		</div><!-- #PageContainer -->
	</div><!-- #TakeoverBackground -->
	<div id="OtherElements">

	
		<!-- SiteCatalyst code version: H.25. Copyright 1997-2012 Omniture, Inc. More info available at "http://www.omniture.com" -->
		<script type="text/javascript" language="javascript">
			// AdBlocker Variable Block Workaround
			if (typeof omnitureLandingPageTracker !== "undefined") {
				var s_code_assigned = false;
				jQuery(document).ready(function() {
					var sObjectParams = {
						"server": "grindtv",
						"channel": "D=v5",
						"pageName": 'Bike: Article',
						"eVar2": "Company: Content",
						"prop2": "D=v2",
						"eVar4": "Emergency bathroom break dearly costs Giro d&amp;#8217;Italia leader",
						"prop3": "D=v4",
						"eVar5": "Bike",
						"prop4": "D=v5",
						"eVar6": "Robert Pursell",
						"prop6": "D=v6",
						"eVar7": "05/23/2017",
						"prop5": "D=v7",
						"eVar8": "emergency-bathroom-break-dearly-costs-giro-ditalia-leader",
						"prop7": "D=v8",
						"eVar23": omnitureLandingPageTracker('Bike: Article'),
						"eVar31": "Not Logged",
						"prop37": "D=v31",
						"eVar24": omnitureUserIdTracker(),
						"prop52": "D=v24",
						"eVar3": "Organic",
						"eVar9": "cycling,daily-news,news",
						"prop8": "D=v9",
						"prop49": GenerateProp49(),
						"eVar50": "grindtv.com",
						"prop38": "D=v50",
						"eVar60": "grindtv.com",
						"prop60": "D=v60",
						"list2": "cycling,daily-news,news"
					};
					jQuery.extend(s, sObjectParams);
					if (window.mmsc_val !== undefined && window.mmsc_val !== '') {
						s.eVar39 = mmsc_val;
						s.prop34 = "D=v39";
					}
					if (window.kruxomnivalue !== undefined && window.kruxomnivalue !== '') {
						s.eVar57 = window.kruxomnivalue;
						s.list1 = window.kruxomnivalue;
						s.prop57 = "D=v57";
					}
					if ($.adblock !== undefined && $.adblock === true) {s.events = s.events + ',event81';}
					omnitureModulesOnPageImpressionTrack();
					omnitureTrackLoadTime();
					GetReferrerAndClickDepth();
					sProductValue=s.products;
					/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
					var s_code = s.t();
					if (s_code) document.write(s_code);
					s_code_assigned = true;
				});
			}
		</script>
		<!-- End SiteCatalyst code version: H.25. -->

		<!-- Google Tag Manager -->
		<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PFRC77"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-PFRC77');</script>
		<!-- End Google Tag Manager -->

        <!-- Parsely -->
        <div id="parsely-root" style="display: none">
            <span id="parsely-cfg" data-parsely-site="grindtv.com"></span>
        </div>
        <script>
            (function(s, p, d) {
                var h=d.location.protocol, i=p+"-"+s,
                    e=d.getElementById(i), r=d.getElementById(p+"-root"),
                    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
                    :"static."+p+".com";
                if (e) return;
                e = d.createElement(s); e.id = i; e.async = true;
                e.src = h+"//"+u+"/p.js"; r.appendChild(e);
            })("script", "parsely", document);
        </script>


        <!-- SpotIM -->
        <script type="text/javascript">
            window.SPOTIM = {
                spotId        : 'sp_7iuIrX1C',
                parentElement : document.body,
                options       : {}
            };
        </script>
        <script type="text/javascript" async src="//www.spot.im/launcher/bundle.js"></script>


<!-- Lightspeed + Google DoubleClick -->
<script type="text/javascript">

    if (typeof index_headertag_lightspeed !== 'undefined') {

        var gptLoaded = false;

        index_headertag_lightspeed.add_session_end_hook(function() {

            if (gptLoaded) {
                return;
            }

            var googletag     = googletag || {};
                googletag.cmd = googletag.cmd || [];
            
            (function() {
                var useSSL = 'https:' == document.location.protocol;
                var gads       = document.createElement('script');
                    gads.async = true;
                    gads.type  = 'text/javascript';
                    gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
            })();

        });

    } else {

        var googletag     = googletag || {};
            googletag.cmd = googletag.cmd || [];
        
        (function() {
            var useSSL = 'https:' == document.location.protocol;
            var gads       = document.createElement('script');
                gads.async = true;
                gads.type  = 'text/javascript';
                gads.src   = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
        })();

    }

</script>
<script type="text/javascript">
    var refreshAdSlots = refreshAdSlots || [];
</script>
<script type="text/javascript">
(function() {googletag.cmd.push(function() {
try { amznads.setTargetingForGPTAsync('amznslots'); } catch(e) { }
// Slot: billboard
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[970,250],[728,90]],"billboard").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('billboard', slot);

// Slot: ad-btyb
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[157,60]],"ad-btyb").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('ad-btyb', slot);

// Slot: lrec-top
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[300,250]],"lrec-top").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('lrec-top', slot);

// Slot: barter
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[300,225]],"barter").setTargeting("pos", ["top"]).setTargeting("barter", true);
slot.addService(googletag.pubads());
gptevents.addSlot('barter', slot);

// Slot: half-page
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[300,600],[160,600]],"half-page").setTargeting("pos", ["bottom"]);
slot.addService(googletag.pubads());
gptevents.addSlot('half-page', slot);

// Slot: gpt-ad-slot-5
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[1,1]],"gpt-ad-slot-5").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-5', slot);

// Slot: gpt-ad-slot-6
var slot = googletag.defineSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader",[[2,2]],"gpt-ad-slot-6").setTargeting("pos", ["top"]);
slot.addService(googletag.pubads());
gptevents.addSlot('gpt-ad-slot-6', slot);

// Slot: pagetakeover
var slot = googletag.defineOutOfPageSlot("/3833/grindtv.primedia.com/bike/emergency-bathroom-break-dearly-costs-giro-ditalia-leader","pagetakeover").setTargeting("pos", "top");
slot.addService(googletag.pubads());
gptevents.addSlot('pagetakeover', slot);

googletag.pubads().setTargeting("type", "article").setTargeting("categories", ["bike"]).setTargeting("tags", ["cycling","daily-news","news"]).setTargeting("ksg", Krux.segments).setTargeting("kuid", Krux.user);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) { gptevents.trigger(event) });
googletag.enableServices();
if (window.externalBidderBarrier) { $(document).trigger('grind.adsDefined'); } else { window.externalBidderBarrier = true; }
});})();
</script>


                            <!-- DoubleClick Article Viewability Tracker -->
                            <!-- Article: Inside REI&#039;s community of 16 million outdoor enthusiasts -->
                            <script>
                                if (!Date.now) { Date.now = function() { return new Date().getTime(); } }
                                $('<img>')
                                    .attr('src', 'http://pubads.g.doubleclick.net/gampad/ad?iu=/3833/grindtv.primedia.com/impression/rei/one&sz=1x1&t=&c=%%CACHEBUSTER%%' + Math.floor(Date.now() / 1000))
                                    .addClass('tracking-pixel')
                                    .css({ 'display' : 'none' })
                                    .appendTo('#OtherElements');
                            </script>

	</div><!-- #OtherElements -->
</body>
</html>